您的php版本为5.3.29,版本过低,不能安装本软件,请升级到5.4.x或更高版本再安装,谢谢!